Jump to content
RockWare Support Forum

3D Hydrostratigraphic model


Recommended Posts

Hello everyone!

 

Can anyone help me please!

 

My 3D hydrostartigrahic model didn't include all the borehole logs (meaning some borehole are outside the model) as indicated in the attached image.  The result is also not representative compared to the real exposure that might be due to this effect.   I am using rockworks 17 for additional information.

 

Thanks 

3D Hydrostratigraphic model.png

Link to comment
Share on other sites

Good morning,

 

You may want to check the elevations that you are currently using for those individual boreholes and confirm that they are correct. It also looks like you are using a superface/subface to constrain your model so the grids that you are using to constrain the model could also be cutting off those particular boreholes which is why you are seeing them above and below the surface of the model.

Link to comment
Share on other sites

Hello paul

 

I have used the elevation extracted from ALLOS PALSAR TR1 (12.5mresolution).  my study area is very rugded topographically and have a large range of elevation difference. may be is that the cause? if so how can I manage it? if necessary you can check the excel below.

BH Data.xlsx

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...