Jump to content
RockWare Support Forum
Sign in to follow this  
rudyabo

I-Data Model problem with boundary

Recommended Posts

Dear all,

i am going to model the hydrochemical analysis of water body by using I-Data modelling option in rockwork. before stating the modeli imported the shoreline of the lake and stored as rockwork polygon file which i used in the polygon filter option.

once i run the model everything going well except the result! because two sampling points considered by rockwork as out of the boundary boreholes! after zooming to these points i saw that rockwork cut off the boundary at certain location (narrow Gulf) therefore, these points didn't inter the 3D interpolation.

i tried to configure the boundary unfortunately no positive result has been obtained, did you face such problem so far? do you have any idea about this subject.

i would really appreciate your help to find any solution for this issue.

regards,

Rudy

Share this post


Link to post
Share on other sites

Rudy,

Without taking a look at your polygon and your model, its hard to know what the problem is. If the program seems to be clipping out a very this portion of the Gulf, is it possible that the cell spacing for your model is too large? Your cell spacing probably needs to be, at a minimum, 1/2 the thickness of the this thin portion within the polygon.

If you continue to have problems, please feel free to back up your project through the file menu and send us an example of the problem. You can send this to tech @ rockware.com.

Thanks,

Alison

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×