Jump to content
RockWare Support Forum

fernandez-turiel.jl

Members
  • Content count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About fernandez-turiel.jl

  • Rank
    Newbie
  1. Gtplot - error message

    After run an script in React, I view the results correctly but when I try to plot the Rxn progress with Gtplot I obtain the error message: add_elem_comp: invalid coefficient Somebody knows what means this error? I run the same scripts with the GWB 7.0.6 and I never obtained this error. Best regards, Jose
  2. License problems

    Hi Tom, I try to install the GWB with Vista Ultimate x64 operative system. I have the CD of Upgrade to Release 7.0.6 and the my original release is 5. I cannot run GWB. I have read the installation instructions and 2 posts on the forum. I follow these steps: 1. I insert the USB HASP key (installation plug and play and the message is that all is ok). 2. Install the Release 5.0 from original CD: error message (it is necessary file ntvdm.exe and GWB does not run). 3. I download and update the HASP driver with the software from GWB 5 or older from http://www.rockware.com/product/productUpdates.php?id=132 4. I re-install GWB 5.0 and the problem continue. 5. I try to install the upgrade to v7 but don't recognize that I have tried to install GWB5. What are the correct way to install GWB? Jose
×